<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Ethiopia declares state of emergency in Amhara state</title>
<meta name="description" content="Last 3 days have seen deadly armed conflict in town of Ataye other areas." />
<meta name="keywords" content="Ethiopia" />
<meta name="news_keywords" content="Ethiopia" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<link rel="alternate" href="https://worldbulletin.dunyabulteni.net/m/africa/ethiopia-declares-state-of-emergency-in-amhara-state-h208930.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://worldbulletin.dunyabulteni.net/africa/ethiopia-declares-state-of-emergency-in-amhara-state-h208930.html">

<link rel="amphtml" href="https://worldbulletin.dunyabulteni.net/haber/amp/208930">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/compress.css?v=838195583">
<link rel="stylesheet" href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/public.php?v=1726702387">
<link href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/renk.css?v=1151255723" rel="stylesheet"/>
<link href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/print.css?v=1801598432" rel="stylesheet" media="print"/>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.js?v=1019630135"></script>
<meta property="og:site_name" content="World Bulletin / News From Turkey and Islamic World" />
<meta property="og:title" content="Ethiopia declares state of emergency in Amhara state" />
<meta property="og:description" content="Last 3 days have seen deadly armed conflict in town of Ataye other areas." />
<meta property="og:image" content="https://worldbulletin.dunyabulteni.net/images/resize/100/600x315/haberler/2021/04/ethiopia_declares_state_of_emergency_in_amhara_state_h208930_284ba.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://worldbulletin.dunyabulteni.net/africa/ethiopia-declares-state-of-emergency-in-amhara-state-h208930.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ethiopia declares state of emergency in Amhara state" />
<meta name="twitter:url" content="http://worldbulletin.dunyabulteni.net/africa/ethiopia-declares-state-of-emergency-in-amhara-state-h208930.html" />
<meta name="twitter:domain" content="https://worldbulletin.dunyabulteni.net/" />
<meta name="twitter:site" content="worldbulletin" />
<meta name="twitter:title" content="Ethiopia declares state of emergency in Amhara state" />
  <meta name="twitter:description" content="Last 3 days have seen deadly armed conflict in town of Ataye, other areas." />
  <meta name="twitter:image:src" content="https://worldbulletin.dunyabulteni.net/images/haberler/2021/04/ethiopia_declares_state_of_emergency_in_amhara_state_h208930_284ba.jpg" />

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://worldbulletin.dunyabulteni.net/images/haberler/2021/04/ethiopia_declares_state_of_emergency_in_amhara_state_h208930_284ba.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://worldbulletin.dunyabulteni.net/">
<meta name="dc.title" content="Ethiopia declares state of emergency in Amhara state">
<meta name="dc.keywords" content="Ethiopia">
<meta name="dc.description" content="Last 3 days have seen deadly armed conflict in town of Ataye other areas.">

<link rel="dns-prefetch" href="//worldbulletin.dunyabulteni.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/worldbulletin.dunyabulteni.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/worldbulletin.dunyabulteni.net\/","theme":"hs-retina","analytics":"UA-2327493-2","comment_approved":0,"theme_version":"1.0.5","system_version":"5.9.6","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
<meta name="google-site-verification" content="P9DJkotJ0jyfyw4SA1eDbvU8QoIxTU1yKcX5g8ejbtU" />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68404765, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68404765" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></head>
<body>
<a href="https://worldbulletin.dunyabulteni.net/" class="hidden" id="printlogo"><img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22.png" alt="Turkey and World News." class="img-responsive"></a>
<nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top navbar-fixed-top">
  <div class="container">
    <div class="navbar-header">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
    <a href="https://worldbulletin.dunyabulteni.net/" class="navbar-brand" id="logo"><img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22.png" alt="Turkey and World News." class="img-responsive"></a>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/world" target="_blank" >
                          World                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/islamic-world" target="_blank" >
                          Islamic World                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/turkey" target="_blank" >
                          Turkey                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/news-analysis" target="_blank" >
                          News Analysis                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/media" target="_blank" >
                          Media                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/economy" target="_blank" >
                          Economy                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://worldbulletin.dunyabulteni.net/art-culture" target="_blank">Art &amp; Culture</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/health-environment" target="_blank">Health &amp; Environment </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/sciencetechnology" target="_blank">Science&amp;Technology </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/history" target="_blank">History</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/interviews-in-depth" target="_blank">Interviews & In Depth</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/archive" target="_blank">Archive</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/article-comment" target="_blank">Article & Comment</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/ramadan" target="_blank">Ramadan </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/filebox" target="_blank">Filebox</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/islamophobia" target="_blank">Islamophobia</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/hajj" target="_blank">Hajj</a></li>
                      </ul>
        </li>
                  <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-user fa-lg fa-fw"></i></a>
            <ul class="dropdown-menu">
                            <li><a href="https://worldbulletin.dunyabulteni.net/login.html">GİRİŞ YAP</a></li>
              <li><a href="https://worldbulletin.dunyabulteni.net/uyelik.html">ÜYE OL</a></li>
              <li><a href="https://worldbulletin.dunyabulteni.net/unuttum.html">ŞİFREMİ UNUTTUM?</a></li>
                                      </ul>
          </li>
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://worldbulletin.dunyabulteni.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="35d2d58a4afc997b5ee38a917fbce9de887022b4" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="208930" title="Ethiopia declares state of emergency in Amhara state" data-path="aHR0cDovL3dvcmxkYnVsbGV0aW4uZHVueWFidWx0ZW5pLm5ldC9hZnJpY2EvZXRoaW9waWEtZGVjbGFyZXMtc3RhdGUtb2YtZW1lcmdlbmN5LWluLWFtaGFyYS1zdGF0ZS1oMjA4OTMwLmh0bWw=">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Ethiopia declares state of emergency in Amhara state</h1>
                <p class="font-medium mb-0">Last 3 days have seen deadly armed conflict in town of Ataye, other areas.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Africa</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>19 Nisan 2021 Pazartesi 12:20</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://worldbulletin.dunyabulteni.net/images/resize/100/656x400/haberler/2021/04/ethiopia_declares_state_of_emergency_in_amhara_state_h208930_284ba.jpg" alt="Ethiopia declares state of emergency in Amhara state" style="width:100%" class="img-responsive mb-10">
                        <div class="tb-block mt-0 mb-10 block-132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="208930" style="font-size: 18px;"></div>

          </ul>

          

          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(208930)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(208930)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(208930)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>



          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="208930">
                                                <p><strong class="klink">Ethiopia</strong> has declared a state of emergency in the southern part of Amhara regional state amid violence in various towns.</p>

<p>In a statement on Sunday, the Ministry of Defense said the last three days have seen deadly armed violence in Ataye town and several other areas in Oromia special zones.</p>

<p>The statement said an unspecified number of people were killed in days of armed attacks by gunmen in these areas and sizable property was destroyed.</p>

<p>Many civilians fled the armed conflict, the statement said, identifying the perpetrators as anti-peace elements.</p>

<p>It said no armed traffic will be allowed to pass through the road from Debre Sina town in North Shewa to Kombolcha town.</p>

<p>It suggested the involvement in the violence of "government structures" across the troubled central areas of the country that are situated only about 250 kilometers from the capital Addis Ababa.</p>

<p>The areas in question are ones inhabited by Amhara and Oromo ethnic groups. The statement said there are forces working to pit the two ethnic groups against each other.</p>

<p>It said the federal army in collaboration with the people were successfully working to quell violence in several other places across the country.</p>

<p>AA</p>
                                  </div>
                    <ul id="etiketler" class="nav nav-pills list-inline bg-warning">
                        <li><a href="https://worldbulletin.dunyabulteni.net/haberleri/Ethiopia" target="_blank">#Ethiopia</a></li>
                    </ul>
                                  <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>Add Comment</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp208930">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Name and Surmane</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Comment</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="208930"/>
  <input name="mid" type="hidden" value="208930"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(208930);return false;" class="btn btn-success pull-right">Send</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Reply Text : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div class="tb-block block121 mb-10 mt-0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sağ-Blok-Büyük -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9038508745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/africa/libyas-state-council-welcomes-unsc-resolution-on-polls-h208921.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2021/04/libyas_state_council_welcomes_unsc_resolution_on_polls_h208921_824e1.jpg" alt="Libya’s State Council welcomes UNSC resolution on polls" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/africa/libyas-state-council-welcomes-unsc-resolution-on-polls-h208921.html" target="_blank" title="Libya’s State Council welcomes UNSC resolution on polls" class="title h4 one-line">Libya’s State Council welcomes UNSC resolution on polls</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/africa" target="_blank" class="text-muted">Africa</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/africa/libya-welcomes-unsc-decision-to-back-cease-fire-system-h208914.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2021/04/libya_welcomes_unsc_decision_to_back_cease_fire_system_h208914_b17d7.jpg" alt="Libya welcomes UNSC decision to back cease-fire system" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/africa/libya-welcomes-unsc-decision-to-back-cease-fire-system-h208914.html" target="_blank" title="Libya welcomes UNSC decision to back cease-fire system" class="title h4 one-line">Libya welcomes UNSC decision to back cease-fire system</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/africa" target="_blank" class="text-muted">Africa</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/africa/over-100m-people-in-africa-face-food-insecurity-report-h208893.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2021/04/over_100m_people_in_africa_face_food_insecurity_report_h208893_bb86e.jpg" alt="Over 100M people in Africa face food insecurity: Report" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/africa/over-100m-people-in-africa-face-food-insecurity-report-h208893.html" target="_blank" title="Over 100M people in Africa face food insecurity: Report" class="title h4 one-line">Over 100M people in Africa face food insecurity: Report</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/africa" target="_blank" class="text-muted">Africa</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/africa/niger-20-children-killed-in-school-blaze-in-niamey-h208878.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2021/04/niger_20_children_killed_in_school_blaze_in_niamey_h208878_ff0d3.JPG" alt="Niger: 20 children killed in school blaze in Niamey" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/africa/niger-20-children-killed-in-school-blaze-in-niamey-h208878.html" target="_blank" title="Niger: 20 children killed in school blaze in Niamey" class="title h4 one-line">Niger: 20 children killed in school blaze in Niamey</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/africa" target="_blank" class="text-muted">Africa</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/africa/libya-forms-reconciliation-commission-for-social-peace-h208868.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2021/04/libya_forms_reconciliation_commission_for_social_peace_h208868_b5330.jpg" alt="Libya forms reconciliation commission for social peace" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/africa/libya-forms-reconciliation-commission-for-social-peace-h208868.html" target="_blank" title="Libya forms reconciliation commission for social peace" class="title h4 one-line">Libya forms reconciliation commission for social peace</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/africa" target="_blank" class="text-muted">Africa</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/worldbulletin" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count">844.1B</span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/worldbulletin" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count">0</span></div>
        </div>
      </a>
    </div>
    </div>
</div>
</div>
</div>
<div class="panel anket mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info">POOL</span><a href="https://worldbulletin.dunyabulteni.net/anketler.html" target="_blank">All Pools</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-survey single" id="poll2">
    <form id="poll_form2" name="anket" method="post">
      <input name="aid" type="hidden" value="2">
            <div class="media-body media-middle">
        <div class="media-heading"><strong>Are you considering getting a Covid vaccine?</strong></div>
        <div class="row">
                    <div class="col-sm-12 radio ">
            <label>
              <input type="radio" name="OY2" value="3">
                              <span>Yes</span>
                          </label>
          </div>
                    <div class="col-sm-12 radio ">
            <label>
              <input type="radio" name="OY2" value="4">
                              <span>No</span>
                          </label>
          </div>
                  </div>
        <div class="alert alert-warning" style="display:none;margin-bottom:0">Seçim Yapmadınız!</div>
        <div class="alert alert-danger" style="display:none;margin-bottom:0">Daha önce oy verdiniz!</div>
        <div class="alert alert-success" style="display:none;margin-bottom:0">Oy verme işlemi tamamlandı!</div>
      </div>
              <button onclick="poll_results(2);return false;" class="btn btn-default btn-lg"><i class="fa fa-eye fa-fw"></i><span>RESULTS</span></button>
            <button onclick="poll_vote(2,0);return false;" class="btn btn-info btn-lg vote"><span>VOTE</span></button>
    </form>
    </div>
  </div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success">PRAYER TIMES</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/mosque.svg?v=1738325101" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/imsak.png?v=1547396778" alt="FAJR">
              <p class="font-medium">FAJR</p>
              <hr>
              <p class="font-semibold">04:39</p>
            </div>
            <div class="col-sm-4 gunes"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/gunes.png?v=1770552120" alt="TULU">
              <div class="font-medium">TULU</div>
              <hr>
              <div class="font-semibold">06:12</div>
            </div>
            <div class="col-sm-4 ogle"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/ogle.png?v=2078168899" alt="ZUHR">
              <div class="font-medium">ZUHR</div>
              <hr>
              <div class="font-semibold">13:08</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/ikindi.png?v=1760156901" alt="ASR">
              <div class="font-medium">ASR</div>
              <hr>
              <div class="font-semibold">16:53</div>
            </div>
            <div class="col-sm-4 aksam"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/aksam.png?v=1999995058" alt="MAGRIB">
              <div class="font-medium">MAGRIB</div>
              <hr>
              <div class="font-semibold">19:54</div>
            </div>
            <div class="col-sm-4 yatsi"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/yatsi.png?v=316706445" alt="ISHA">
              <div class="font-medium">ISHA</div>
              <hr>
              <div class="font-semibold">21:21</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info">SAYFALAR</span><a href="https://worldbulletin.dunyabulteni.net/sayfalar.html" target="_blank">All Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
		        <a href="https://worldbulletin.dunyabulteni.net/privacy-and-personal-data-protection-policy-s2.html" target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">PRIVACY AND PERSONAL DATA PROTECTION POLICY</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://worldbulletin.dunyabulteni.net/world/covid-19-indian-capital-announces-weeklong-lockdown-h208929.html" class="sonrakiHaber"></a>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://worldbulletin.dunyabulteni.net/"><i class="fa fa-home fa-fw"></i><span>HOME</span></a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/kunye.html" target="_blank">ABOUT US</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/iletisim.html" target="_blank">ADVERTORIAL</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/iletisim.html" target="_blank">CONTACT</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/sitene-ekle.html" target="_blank">+ ADD TO YOUR SITE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/worldbulletin" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/worldbulletin" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://worldbulletin.dunyabulteni.net/world" target="_blank">World</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/islamic-world" target="_blank">Islamic World</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/turkey" target="_blank">Turkey</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/news-analysis" target="_blank">News Analysis</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/media" target="_blank">Media</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/economy" target="_blank">Economy</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/art-culture" target="_blank">Art &amp; Culture</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/health-environment" target="_blank">Health &amp; Environment </a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/sciencetechnology" target="_blank">Science&amp;Technology </a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/history" target="_blank">History</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/interviews-in-depth" target="_blank">Interviews & In Depth</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/archive" target="_blank">Archive</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/article-comment" target="_blank">Article & Comment</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/ramadan" target="_blank">Ramadan </a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/filebox" target="_blank">Filebox</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/islamophobia" target="_blank">Islamophobia</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://worldbulletin.dunyabulteni.net/">
          <img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22_1.png" alt="Turkey and World News." class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">The contents of all material available on this website are copyrighted. Content may not be republished or transferred in any form without the reference.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">All rights are reserved. World Bulletin / News From Turkey and Islamic World -  Copyright &copy; 2021</p>
        </div>
      </div>
    </div>
  </div>
    <div class="divider text-center">
    <span>
            <a href="https://play.google.com/store/apps/details?id=com.worldbulletin.net" target="_blank" class="inline-block"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/mobile/google.png?v=1386019383" height="45" alt="Google Play"></a>
                  <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436300852?l=tr&mt=8" target="_blank" class="inline-block"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/mobile/apple.png?v=1053154208" height="45" alt="Apple Store"></a>
          </span>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://worldbulletin.dunyabulteni.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22.png",
        "width": 250,
        "height": 150    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "02164394545",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://worldbulletin.dunyabulteni.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://worldbulletin.dunyabulteni.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://worldbulletin.dunyabulteni.net/africa/ethiopia-declares-state-of-emergency-in-amhara-state-h208930.html"
    },
    "headline": "Ethiopia declares state of emergency in Amhara state",
    "name": "Ethiopia declares state of emergency in Amhara state",
    "articleBody": "Ethiopia has declared a state of emergency in the southern part of Amhara regional state amid violence in various towns.In a statement on Sunday, the Ministry of Defense said the last three days have seen deadly armed violence in Ataye town and several other areas in Oromia special zones.The statement said an unspecified number of people were killed in days of armed attacks by gunmen in these areas and sizable property was destroyed.Many civilians fled the armed conflict, the statement said, identifying the perpetrators as anti-peace elements.It said no armed traffic will be allowed to pass through the road from Debre Sina town in North Shewa to Kombolcha town.It suggested the involvement in the violence of &quot;government structures&quot; across the troubled central areas of the country that are situated only about 250 kilometers from the capital Addis Ababa.The areas in question are ones inhabited by Amhara and Oromo ethnic groups. The statement said there are forces working to pit the two ethnic groups against each other.It said the federal army in collaboration with the people were successfully working to quell violence in several other places across the country.AA",
    "articleSection": "Headlines",
    "description": "Last 3 days have seen deadly armed conflict in town of Ataye other areas.",
    "keywords": "Ethiopia",
    "image": {
        "@type": "ImageObject",
        "url": "https://worldbulletin.dunyabulteni.net/images/haberler/2021/04/ethiopia_declares_state_of_emergency_in_amhara_state_h208930_284ba.jpg",
        "width": 706,
        "height": 431    },
    "datePublished": "2021-04-19T12:20:13+03:00",
    "dateModified": "2021-04-19T12:20:13+03:00",
    "genre": "news",
    "wordCount": 217,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Hüseyin Demir"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "World Bulletin",
        "logo": {
            "@type": "ImageObject",
            "url": "https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22.png",
            "width": 250,
            "height": 60
        }
    }
    
}
</script>

  <!-- Google Analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2327493-2', 'auto');
  ga('send', 'pageview');

  </script>
  <!-- End Google Analytics -->
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/vendor.min.js?v=1115472873"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/swiper.min.js?v=25684980"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/plugins.min.js?v=1899575274"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=237949950"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=1848801058"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/pine-share.min.js?v=526955065"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=1463637130"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/comments.min.js?v=1264237680"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=115696027"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/cookie.js?v=1024532492"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1721792367"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/main.min.js?v=748160504"></script>

<script>
  tebilisim('208930', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='208930']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "a160e9b0-078a-4cbc-88cb-9892bec42dc2",
		autoRegister: true,
		subdomainName: 'worldbullettin',
		setDefaultNotificationUrl: 'https://worldbulletin.dunyabulteni.net/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>
</body>
</html>
