<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Eruption from at Mount Etna Foto Galerisi</title>
<meta name="description" content="A photo taken from the village of Milo near Catania shows eruption from at Mount Etna, characterized by a strombolian activity on the top of the volcano and lava" />
<meta name="keywords" content="Eruption, from, at, Mount, Etna" />
<meta name="news_keywords" content="Eruption, from, at, Mount, Etna" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<link rel="alternate" href="https://worldbulletin.dunyabulteni.net/m/eruption-from-at-mount-etna-resimleri,9182.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://worldbulletin.dunyabulteni.net/eruption-from-at-mount-etna-resimleri,9182.html">


<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/compress.css?v=931518503">
<link rel="stylesheet" href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/public.php?v=348987621">
<link href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/renk.css?v=61129973" rel="stylesheet"/>
<link href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/print.css?v=871129612" rel="stylesheet" media="print"/>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.js?v=1258567921"></script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://worldbulletin.dunyabulteni.net/eruption-from-at-mount-etna-resimleri,9182.html" /><meta http-equiv="refresh" content="600" />
<meta property="og:image" content="20210119_2_46440116_61719395.jpg" />
<meta name="twitter:card" content="gallery" />
        <meta name="twitter:image0:src" content="https://worldbulletin.dunyabulteni.net/images/album/20210119_2_46440116_61719395.jpg" />
        <meta name="twitter:image1:src" content="https://worldbulletin.dunyabulteni.net/images/album/20210119_2_46440116_61719398.jpg" />
        <meta name="twitter:image2:src" content="https://worldbulletin.dunyabulteni.net/images/album/20210119_2_46440116_61719401.jpg" />
        <meta name="twitter:image3:src" content="https://worldbulletin.dunyabulteni.net/images/album/20210119_2_46440116_61719399.jpg" />
    <meta property="og:title" content="Eruption from at Mount Etna" />
<meta name="twitter:url" content="http://worldbulletin.dunyabulteni.net/eruption-from-at-mount-etna-resimleri,9182.html" />
<meta name="twitter:domain" content="https://worldbulletin.dunyabulteni.net/" />
<meta name="twitter:site" content="worldbulletin" />
<meta name="twitter:title" content="Eruption from at Mount Etna" />
<meta name="twitter:description" content="A photo taken from the village of Milo near Catania shows eruption from at Mount Etna, characterized by a strombolian activity on the top of the volcano and lava flows along the entire Southeast crater on January 19, 2021." />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />


<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://worldbulletin.dunyabulteni.net/">
<meta name="dc.title" content="Eruption from at Mount Etna Foto Galerisi">
<meta name="dc.keywords" content="Eruption, from, at, Mount, Etna">
<meta name="dc.description" content="A photo taken from the village of Milo near Catania shows eruption from at Mount Etna, characterized by a strombolian activity on the top of the volcano and lava">

<link rel="dns-prefetch" href="//worldbulletin.dunyabulteni.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/worldbulletin.dunyabulteni.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/worldbulletin.dunyabulteni.net\/","theme":"hs-retina","analytics":"UA-2327493-2","comment_approved":0,"theme_version":"1.0.5","system_version":"5.9.6","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
<meta name="google-site-verification" content="P9DJkotJ0jyfyw4SA1eDbvU8QoIxTU1yKcX5g8ejbtU" />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68404765, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68404765" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></head>
<body>
<a href="https://worldbulletin.dunyabulteni.net/" class="hidden" id="printlogo"><img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22.png" alt="Turkey and World News." class="img-responsive"></a>
<nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top navbar-fixed-top">
  <div class="container">
    <div class="navbar-header">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
    <a href="https://worldbulletin.dunyabulteni.net/" class="navbar-brand" id="logo"><img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22.png" alt="Turkey and World News." class="img-responsive"></a>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/world" target="_blank" >
                          World                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/islamic-world" target="_blank" >
                          Islamic World                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/turkey" target="_blank" >
                          Turkey                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/news-analysis" target="_blank" >
                          News Analysis                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/media" target="_blank" >
                          Media                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/economy" target="_blank" >
                          Economy                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://worldbulletin.dunyabulteni.net/art-culture" target="_blank">Art &amp; Culture</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/health-environment" target="_blank">Health &amp; Environment </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/sciencetechnology" target="_blank">Science&amp;Technology </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/history" target="_blank">History</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/interviews-in-depth" target="_blank">Interviews & In Depth</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/archive" target="_blank">Archive</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/article-comment" target="_blank">Article & Comment</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/ramadan" target="_blank">Ramadan </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/filebox" target="_blank">Filebox</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/islamophobia" target="_blank">Islamophobia</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/hajj" target="_blank">Hajj</a></li>
                      </ul>
        </li>
                  <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-user fa-lg fa-fw"></i></a>
            <ul class="dropdown-menu">
                            <li><a href="https://worldbulletin.dunyabulteni.net/login.html">GİRİŞ YAP</a></li>
              <li><a href="https://worldbulletin.dunyabulteni.net/uyelik.html">ÜYE OL</a></li>
              <li><a href="https://worldbulletin.dunyabulteni.net/unuttum.html">ŞİFREMİ UNUTTUM?</a></li>
                                      </ul>
          </li>
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://worldbulletin.dunyabulteni.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="f7f48970fa47698afc8ce9dd380dbbbf7ddf18c9" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
  <main>
    <div class="page-header">

</div>
<div class="container">
  <div id="galeri-detay" class="panel panel-default panel-page">
    <div class="panel-heading">
  <h1 class="panel-title mb-0">Eruption from at Mount Etna</h1>
</div>
<div class="panel-body">
  <div class="row m-0">
    <div class="col-sm-8">
        <div class="media-list" id="infinity">
          <div class="media media-timeline foto-galeri">
                                            <div class="panel-heading head9182" style="display:none;">
                  <h1 class="panel-title" style="border: 0;padding-top: 15px;font-weight: bold;">Eruption from at Mount Etna</h1>
                </div>
                          <div class="media-left text-center">
              <div class="btn btn-default mb-10">
                <div class="btn-border">
                  <div class="h4 font-semibold text-default m-0">1 / 8</div>
                </div>
              </div>
              <ul class="list-unstyled nav-stacked mb-0">
                <div class="pine-share-infinity-foto"></div>
              </ul>
            </div>
            <div class="media-body media-middle">
                          <img src="https://worldbulletin.dunyabulteni.net/images/album/20210119_2_46440116_61719395.jpg" alt="A photo taken from the village of Milo near Catania shows eruption from at Mount Etna, characterized by a strombolian activity on the top of the volcano and lava flows along the entire Southeast crater on January 19, 2021." class="img-responsive center-block mb-18">
                            <p class="text font-medium">A photo taken from the village of Milo near Catania shows eruption from at Mount Etna, characterized by a strombolian activity on the top of the volcano and lava flows along the entire Southeast crater on January 19, 2021.</p>
                          </div>
                        <a href="eruption-from-at-mount-etna-p2-aid,9182.html#galeri" class="hidden nextPage"></a>
                              </div>
        </div>
    </div>
    <aside id="sticky-sidebar" class="col-sm-4">
      <div class="theiaStickySidebar">
              <ul class="nav nav-tabs">
          <li class="active"><a href="#tab-galeri_ilgili" data-toggle="tab"><b>İLGİLİ</b><span> GALERİLER</span></a></li>
        </ul>
    		          <div class="thumbnail thumbnail-radius"><a href="iran-holds-military-drill-on-coast-of-sea-of-oman-resimleri,9183.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/20210119_2_46441287_61722295.jpg" alt="Iran holds military drill on coast of Sea of Oman" class="img-responsive"></a>
            <div class="caption"><a href="iran-holds-military-drill-on-coast-of-sea-of-oman-resimleri,9183.html" target="_blank" title="Iran holds military drill on coast of Sea of Oman" class="title one-line">Iran holds military drill on coast of Sea of Oman</a>
            </div>
          </div>
                  <div class="thumbnail thumbnail-radius"><a href="interesting-mosques-from-africa-resimleri,9181.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/cenne-camii-mali-13-yy.jpg" alt="Interesting mosques from Africa" class="img-responsive"></a>
            <div class="caption"><a href="interesting-mosques-from-africa-resimleri,9181.html" target="_blank" title="Interesting mosques from Africa" class="title one-line">Interesting mosques from Africa</a>
            </div>
          </div>
                  <div class="thumbnail thumbnail-radius"><a href="million-dollar-accident-at-the-parking-lot-resimleri,9180.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/arabia_1.jpg" alt="Million dollar accident at the parking lot" class="img-responsive"></a>
            <div class="caption"><a href="million-dollar-accident-at-the-parking-lot-resimleri,9180.html" target="_blank" title="Million dollar accident at the parking lot" class="title one-line">Million dollar accident at the parking lot</a>
            </div>
          </div>
                  <div class="thumbnail thumbnail-radius"><a href="istanbul-during-the-ottoman-period-resimleri,9179.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/Qe3SA_1607502695_9692_w720_h540.jpg" alt="Istanbul during the Ottoman period" class="img-responsive"></a>
            <div class="caption"><a href="istanbul-during-the-ottoman-period-resimleri,9179.html" target="_blank" title="Istanbul during the Ottoman period" class="title one-line">Istanbul during the Ottoman period</a>
            </div>
          </div>
                  <div class="thumbnail thumbnail-radius"><a href="the-hidden-beauty-of-mesopotamian-marchlands-resimleri,9178.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/20201228_2_46076020_61042032.jpg" alt="The hidden beauty of Mesopotamian marchlands" class="img-responsive"></a>
            <div class="caption"><a href="the-hidden-beauty-of-mesopotamian-marchlands-resimleri,9178.html" target="_blank" title="The hidden beauty of Mesopotamian marchlands" class="title one-line">The hidden beauty of Mesopotamian marchlands</a>
            </div>
          </div>
                  <div class="thumbnail thumbnail-radius"><a href="secrets-of-hagia-sophia-from-vikings-to-muslims-resimleri,9177.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/ayasofya_19.jpg" alt="Secrets of Hagia Sophia from Vikings to Muslims" class="img-responsive"></a>
            <div class="caption"><a href="secrets-of-hagia-sophia-from-vikings-to-muslims-resimleri,9177.html" target="_blank" title="Secrets of Hagia Sophia from Vikings to Muslims" class="title one-line">Secrets of Hagia Sophia from Vikings to Muslims</a>
            </div>
          </div>
                  <div class="thumbnail thumbnail-radius"><a href="winter-in-zoo-resimleri,9176.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/7aec3cfd-0733-4aa5-9816-f18cc9820696.jpg" alt="Winter in Zoo" class="img-responsive"></a>
            <div class="caption"><a href="winter-in-zoo-resimleri,9176.html" target="_blank" title="Winter in Zoo" class="title one-line">Winter in Zoo</a>
            </div>
          </div>
                  <div class="thumbnail thumbnail-radius"><a href="snowy-evening-in-ankara-resimleri,9175.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/20181225_2_34119105_40207805.jpg" alt="Snowy evening in Ankara" class="img-responsive"></a>
            <div class="caption"><a href="snowy-evening-in-ankara-resimleri,9175.html" target="_blank" title="Snowy evening in Ankara" class="title one-line">Snowy evening in Ankara</a>
            </div>
          </div>
                  <div class="thumbnail thumbnail-radius"><a href="albanian-students-protests-in-front-of-education-ministry-resimleri,9174.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/index2.jpg" alt="Albanian students protests in front of Education Ministry" class="img-responsive"></a>
            <div class="caption"><a href="albanian-students-protests-in-front-of-education-ministry-resimleri,9174.html" target="_blank" title="Albanian students protests in front of Education Ministry" class="title one-line">Albanian students protests in front of Education Ministry</a>
            </div>
          </div>
                  <div class="thumbnail thumbnail-radius"><a href="hot-air-balloons-and-cappadocia-aerial-view-during-winter-resimleri,9173.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/cappadocia-4.jpg" alt="Hot air balloons and Cappadocia aerial view during winter" class="img-responsive"></a>
            <div class="caption"><a href="hot-air-balloons-and-cappadocia-aerial-view-during-winter-resimleri,9173.html" target="_blank" title="Hot air balloons and Cappadocia aerial view during winter" class="title one-line">Hot air balloons and Cappadocia aerial view during winter</a>
            </div>
          </div>
                  <div class="thumbnail thumbnail-radius"><a href="photos-of-the-week-from-turkey-resimleri,9172.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/Screen_Shot_2018-11-23_at_10.57.15.png" alt="Photos of the week from Turkey" class="img-responsive"></a>
            <div class="caption"><a href="photos-of-the-week-from-turkey-resimleri,9172.html" target="_blank" title="Photos of the week from Turkey" class="title one-line">Photos of the week from Turkey</a>
            </div>
          </div>
                  <div class="thumbnail thumbnail-radius"><a href="citrus-festival-gathers-citizens-from-30-different-countries-resimleri,9171.html" target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/album/thumbs/thumbs_b_c_82085a09166894a68732284550ea3544.jpg" alt="Citrus Festival gathers citizens from 30 different countries" class="img-responsive"></a>
            <div class="caption"><a href="citrus-festival-gathers-citizens-from-30-different-countries-resimleri,9171.html" target="_blank" title="Citrus Festival gathers citizens from 30 different countries" class="title one-line">Citrus Festival gathers citizens from 30 different countries</a>
            </div>
          </div>
                      </div>
    </aside>
  </div>
</div>
  </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://worldbulletin.dunyabulteni.net/"><i class="fa fa-home fa-fw"></i><span>HOME</span></a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/kunye.html" target="_blank">ABOUT US</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/iletisim.html" target="_blank">ADVERTORIAL</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/iletisim.html" target="_blank">CONTACT</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/sitene-ekle.html" target="_blank">+ ADD TO YOUR SITE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/worldbulletin" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/worldbulletin" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://worldbulletin.dunyabulteni.net/world" target="_blank">World</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/islamic-world" target="_blank">Islamic World</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/turkey" target="_blank">Turkey</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/news-analysis" target="_blank">News Analysis</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/media" target="_blank">Media</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/economy" target="_blank">Economy</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/art-culture" target="_blank">Art &amp; Culture</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/health-environment" target="_blank">Health &amp; Environment </a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/sciencetechnology" target="_blank">Science&amp;Technology </a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/history" target="_blank">History</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/interviews-in-depth" target="_blank">Interviews & In Depth</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/archive" target="_blank">Archive</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/article-comment" target="_blank">Article & Comment</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/ramadan" target="_blank">Ramadan </a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/filebox" target="_blank">Filebox</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/islamophobia" target="_blank">Islamophobia</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://worldbulletin.dunyabulteni.net/">
          <img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22_1.png" alt="Turkey and World News." class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">The contents of all material available on this website are copyrighted. Content may not be republished or transferred in any form without the reference.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">All rights are reserved. World Bulletin / News From Turkey and Islamic World -  Copyright &copy; 2021</p>
        </div>
      </div>
    </div>
  </div>
    <div class="divider text-center">
    <span>
            <a href="https://play.google.com/store/apps/details?id=com.worldbulletin.net" target="_blank" class="inline-block"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/mobile/google.png?v=1525825345" height="45" alt="Google Play"></a>
                  <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436300852?l=tr&mt=8" target="_blank" class="inline-block"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/mobile/apple.png?v=738103685" height="45" alt="Apple Store"></a>
          </span>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://worldbulletin.dunyabulteni.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22.png",
        "width": 250,
        "height": 150    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "02164394545",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://worldbulletin.dunyabulteni.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://worldbulletin.dunyabulteni.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>


  <!-- Google Analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2327493-2', 'auto');
  ga('send', 'pageview');

  </script>
  <!-- End Google Analytics -->
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/vendor.min.js?v=1215613189"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/swiper.min.js?v=1467062580"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/plugins.min.js?v=1524609532"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=2072083593"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=692630393"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/pine-share.min.js?v=1053863379"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=2012007185"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/comments.min.js?v=1128165945"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=48697036"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/cookie.js?v=320894988"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=520442955"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/main.min.js?v=307350922"></script>

<script>
  tebilisim('9182', 'foto', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#infinity').infiniteScroll({
  path: function(){
        return $('.foto-galeri').last().find('.nextPage').attr('href');
    },
  append: '.foto-galeri',
  prefill: true,
  historyTitle: true,
});
$infinityContainer.on( 'append.infiniteScroll', function( event ) {
  $('.panel-heading:not(.head9182)').show();
  $(".pine-share-infinity-foto").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
(adsbygoogle = window.adsbygoogle || []).push({});
});

if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-foto[data-id='0']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-foto").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "a160e9b0-078a-4cbc-88cb-9892bec42dc2",
		autoRegister: true,
		subdomainName: 'worldbullettin',
		setDefaultNotificationUrl: 'https://worldbulletin.dunyabulteni.net/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>
</body>
</html>
