<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Ukraine&#039;s victory should be foremost in people’s minds: Volunteer activist</title>
<meta name="description" content="Retired female pensioners in eastern city of Kramatorsk prepare handmade military camouflage nets, knit socks to support army." />
<meta name="keywords" content="Ukraine" />
<meta name="news_keywords" content="Ukraine" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="https://worldbulletin.dunyabulteni.net/m/europe/ukraine-s-victory-should-be-foremost-in-peoples-minds-volunteer-h211853.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://worldbulletin.dunyabulteni.net/europe/ukraine-s-victory-should-be-foremost-in-peoples-minds-volunteer-h211853.html">

<link rel="amphtml" href="https://worldbulletin.dunyabulteni.net/amp/europe/ukraine-s-victory-should-be-foremost-in-peoples-minds-volunteer-h211853.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/compress.css?v=559342040">
<link rel="stylesheet" href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/public.php?v=122008176">
<link href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/renk.css?v=691096168" rel="stylesheet"/>
<link href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/print.css?v=580010045" rel="stylesheet" media="print"/>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.js?v=1382437517"></script>
<meta property="og:site_name" content="World Bulletin / News From Turkey and Islamic World" />
<meta property="og:title" content="Ukraine&#039;s victory should be foremost in people’s minds: Volunteer activist" />
<meta property="og:description" content="Retired female pensioners in eastern city of Kramatorsk prepare handmade military camouflage nets, knit socks to support army." />
<meta property="og:image" content="https://worldbulletin.dunyabulteni.net/images/resize/100/600x315/haberler/2022/01/ukraine_s_victory_should_be_foremost_in_peoples_minds_volunteer_activist_h211853_cd425.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://worldbulletin.dunyabulteni.net/europe/ukraine-s-victory-should-be-foremost-in-peoples-minds-volunteer-h211853.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ukraine&#039;s victory should be foremost in people’s minds: Volunteer activist" />
<meta name="twitter:url" content="http://worldbulletin.dunyabulteni.net/europe/ukraine-s-victory-should-be-foremost-in-peoples-minds-volunteer-h211853.html" />
<meta name="twitter:domain" content="https://worldbulletin.dunyabulteni.net/" />
<meta name="twitter:site" content="worldbulletin" />
<meta name="twitter:title" content="Ukraine&#039;s victory should be foremost in people’s minds: Volunteer activist" />
 
  <meta name="twitter:description" content="Retired female pensioners in eastern city of Kramatorsk prepare handmade military camouflage nets, knit socks to support army." /> 
   
<meta name="twitter:image:src" content="https://worldbulletin.dunyabulteni.net/images/haberler/2022/01/ukraine_s_victory_should_be_foremost_in_peoples_minds_volunteer_activist_h211853_cd425.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://worldbulletin.dunyabulteni.net/images/haberler/2022/01/ukraine_s_victory_should_be_foremost_in_peoples_minds_volunteer_activist_h211853_cd425.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://worldbulletin.dunyabulteni.net/">
<meta name="dc.title" content="Ukraine&#039;s victory should be foremost in people’s minds: Volunteer activist">
<meta name="dc.keywords" content="Ukraine">
<meta name="dc.description" content="Retired female pensioners in eastern city of Kramatorsk prepare handmade military camouflage nets, knit socks to support army.">

<link rel="dns-prefetch" href="//worldbulletin.dunyabulteni.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/worldbulletin.dunyabulteni.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/worldbulletin.dunyabulteni.net\/","theme":"hs-retina","analytics":"UA-2327493-2","comment_approved":0,"theme_version":"1.0.8","system_version":"5.10.0","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0","instagram_followers":"0"}};
</script>
<meta name="google-site-verification" content="P9DJkotJ0jyfyw4SA1eDbvU8QoIxTU1yKcX5g8ejbtU" />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68404765, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68404765" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></head>
<body>
  <h1 style="margin: 0px;">
<a href="https://worldbulletin.dunyabulteni.net/" class="hidden" id="printlogo"><img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22.png" alt="Turkey and World News." class="img-responsive"></a>
</h1>
<nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top navbar-fixed-top">
  <div class="container">
    <div class="navbar-header">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
    <a href="https://worldbulletin.dunyabulteni.net/" class="navbar-brand" id="logo"><img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22.png" alt="Turkey and World News." class="img-responsive"></a>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/world" target="_blank" >
                          World                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/islamic-world" target="_blank" >
                          Islamic World                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/turkey" target="_blank" >
                          Turkey                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/news-analysis" target="_blank" >
                          News Analysis                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/media" target="_blank" >
                          Media                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/economy" target="_blank" >
                          Economy                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://worldbulletin.dunyabulteni.net/art-culture" target="_blank">Art &amp; Culture</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/health-environment" target="_blank">Health &amp; Environment </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/sciencetechnology" target="_blank">Science&amp;Technology </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/history" target="_blank">History</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/interviews-in-depth" target="_blank">Interviews & In Depth</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/archive" target="_blank">Archive</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/article-comment" target="_blank">Article & Comment</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/ramadan" target="_blank">Ramadan </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/filebox" target="_blank">Filebox</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/islamophobia" target="_blank">Islamophobia</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/hajj" target="_blank">Hajj</a></li>
                      </ul>
        </li>
                  <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-user fa-lg fa-fw"></i></a>
            <ul class="dropdown-menu">
                            <li><a href="https://worldbulletin.dunyabulteni.net/login.html">GİRİŞ YAP</a></li>
              <li><a href="https://worldbulletin.dunyabulteni.net/uyelik.html">ÜYE OL</a></li>
              <li><a href="https://worldbulletin.dunyabulteni.net/unuttum.html">ŞİFREMİ UNUTTUM?</a></li>
                                      </ul>
          </li>
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://worldbulletin.dunyabulteni.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="7543b3d7d6fbf8182a33274f8d1adcaae8387211" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="211853" title="Ukraine&#039;s victory should be foremost in people’s minds: Volunteer activist" data-path="aHR0cDovL3dvcmxkYnVsbGV0aW4uZHVueWFidWx0ZW5pLm5ldC9ldXJvcGUvdWtyYWluZS1zLXZpY3Rvcnktc2hvdWxkLWJlLWZvcmVtb3N0LWluLXBlb3BsZXMtbWluZHMtdm9sdW50ZWVyLWgyMTE4NTMuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Ukraine&#039;s victory should be foremost in people’s minds: Volunteer activist</h1>
                <p class="font-medium mb-0">Retired female pensioners in eastern city of Kramatorsk prepare handmade military camouflage nets, knit socks to support army.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Europe</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>31 Ocak 2022 Pazartesi 17:52</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://worldbulletin.dunyabulteni.net/images/haberler/2022/01/ukraine_s_victory_should_be_foremost_in_peoples_minds_volunteer_activist_h211853_cd425.jpg" alt="Ukraine&#039;s victory should be foremost in people’s minds: Volunteer activist" style="width:100%" class="img-responsive mb-10">
                        <div class="tb-block mt-0 mb-10 block-132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="211853" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(211853)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(211853)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(211853)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="211853">
                                                  <p><strong class="klink">Ukraine</strong>’s victory amid its recent tensions with Russia should be topmost in the minds of people, according to a volunteer activist in the country’s eastern Donbas region, who along with several other pensioners have rolled up their sleeves to support the state army.</p>

<p>"I wish victory. And the victory should be first in our minds," Oksana Murovleva, head of the Donetsk branch of the Union of Ukrainian Women Association and Faina Conversation Club, told Anadolu Agency.</p>

<p>Nearly three dozen volunteers -- mainly retired female pensioners -- work at the association in Kramatorsk, a city in the northern part of Donetsk Oblast, on weekdays while younger people also come to the association to help the volunteers on Saturdays.</p>

<p>“Our family (in Donetsk) has been thrown out of our house because it was pro-Ukrainian,” she said, adding almost all of the association’s volunteers had to flee their homes, which are now under the control of the pro-Russian separatists.</p>

<p>“All volunteers have a common grief,” Murovleva added.</p>

<h2><strong>As women are not able</strong></h2>

<p>to go to the frontline, they need to defend the rear of the front, she said.</p>

<p>Murovleva, a former university teacher of the Ukrainian language and literature from the city of Yasynuvata in the Donetsk Oblast of southeastern Ukraine, said Ukrainian women "should learn to earn for their livelihood and to be sure about their own future."</p>

<p>"The problem of all societies is that when achieving a victory, they do not know what to do with it. We do not want to be slaves. We do not want someone to administer us. We want this victory to be the victory of Ukraine, to be a victory of our home state," she said.</p>

<p>She noted that their association has launched a campaign to sew Ukrainian national clothes for newborn babies and present them to maternity hospitals free of charge.</p>

<p>“National clothes are the code of the nation,” she asserted.</p>

<h2><strong>Working with no days off</strong></h2>

<p>Nadejda Kolinchenkova, 70, a volunteer, said the association started operating in Kramatorsk in August 2014, when the conflict broke out between Russia and Ukraine.</p>

<p>Russia in 2014 annexed Ukraine's Crimean Peninsula in a move that has never been met with international recognition and which has been decried by Ukraine and much of the international community as illegal. That year also saw Russia begin its support for separatist rebels in eastern Ukraine, a policy it has maintained for the past eight years.</p>

<p>In response to Russia's actions, NATO enhanced its presence in the eastern bloc, with four multinational battalion-size battlegroups deployed to Estonia, Latvia, Lithuania, and Poland on a rotational basis.</p>

<p>Kolinchenkova, a retired design engineer, said the volunteers prepare handmade military camouflage nets and knit socks as well as make small pillows and send them to the front line to support Ukrainian forces.</p>

<p>"We have been working for the past eight years, since 2014. Until the middle of 2018, we were working with no days off. Now we have only one day off a week…Our defenders didn’t have a day off, and so we didn’t have a day off. We help as much as we can," she said.</p>

<p>Kolinchenkova underlined that the "whole city, whole Ukraine" supports their voluntary activities.</p>

<p>As materials to produce the military camouflage nets, the volunteers use the fabric scraps provided by military textile factories and clothes of certain colors donated by local people, she said.</p>

<p>The volunteers also produce various handmade clothes and souvenirs which they sell regularly at various fairs and finance their activities from the money they obtain.</p>

<p>Some local businesspeople also support the volunteers financially with rental and other fees.</p>

<p>"In all these years, we knitted nearly 67,000 square meters (nearly 722,000 square feet) of military camouflage nets, including 12,500 square meters (around 134,500 square feet) knitted for the past two years," she noted.</p>

<p>Up to 22 square meters (around 236 square feet) of military camouflage nets are being knitted every day, she added.</p>

<p>She went on to say that the volunteer sewers also stitch Ukrainian flags for the army and other places.</p>

<h2><strong>'We live war every day'</strong></h2>

<p>"We live the war every day, since the very first day of the war. We work for the defenders of our country, the defenders from an aggressor. Russia attacked us, it invaded us. Slavs go to visit with a cake, but they came to us with a weapon. And whoever comes with a weapon, he dies from a weapon. And they will die from our weapon. And we will support our servicemen," said Kolinchenkova.</p>

<p>"I personally think that our diplomats and politicians will manage to handle the situation. Besides, our servicemen know how to deal with a weapon and know how to fight back. And we will help (them) as much as we can," she said.</p>

<p>"We only wish victory. And a victory is not always attained through peace and diplomacy. We wish any victory, and we will do whatever we can to help our army," she added.</p><div class="p_ad"></div>

<p>Russia recently amassed tens of thousands of troops near Ukraine’s eastern border, prompting fears that the Kremlin could be planning another military offensive against its former Soviet neighbor.</p>

<p>Moscow has denied that it is preparing to invade and said its troops are there for exercises. It has also issued a list of security demands, including that Ukraine does not join NATO.</p></p>                                  </div>
                       <div class="media editor-profil">
                <div class="media-left">
                  <a href="https://worldbulletin.dunyabulteni.net/profil/513/huseyin-demir">
                    <img class="media-object" src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/no_author.jpg" alt="Hüseyin Demir">
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">Hüseyin Demir</h4>
                  <p style="font-size: 13px;padding-left: 3px;">Editör</p>
                                   </div>
              </div>
                                <ul id="etiketler" class="nav nav-pills list-inline bg-warning">
                        <li><a href="https://worldbulletin.dunyabulteni.net/haberleri/Ukraine" target="_blank">#Ukraine</a></li>
                    </ul>
                

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp211853">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="211853"/>
  <input name="mid" type="hidden" value="211853"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(211853);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div class="tb-block block121 mb-10 mt-0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sağ-Blok-Büyük -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9038508745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/europe/eu-much-advanced-with-preparatory-works-on-russian-sanctions-h211851.html" title="EU &#039;much advanced&#039; with preparatory works on Russian sanctions: Official"  target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2022/01/eu_much_advanced_with_preparatory_works_on_russian_sanctions_official_h211851_4ae36.jpg" alt="EU &#039;much advanced&#039; with preparatory works on Russian sanctions: Official" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/europe/eu-much-advanced-with-preparatory-works-on-russian-sanctions-h211851.html" title="EU &#039;much advanced&#039; with preparatory works on Russian sanctions: Official"  target="_blank" title="EU &#039;much advanced&#039; with preparatory works on Russian sanctions: Official" class="title h4 one-line">EU &#039;much advanced&#039; with preparatory works on Russian sanctions: Official</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/europe" title="EU &#039;much advanced&#039; with preparatory works on Russian sanctions: Official"  target="_blank" class="text-muted">Europe</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/europe/2-police-officers-killed-during-traffic-stop-in-germany-h211845.html" title="2 police officers killed during traffic stop in Germany"  target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2022/01/2_police_officers_killed_during_traffic_stop_in_germany_h211845_afe39.jpg" alt="2 police officers killed during traffic stop in Germany" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/europe/2-police-officers-killed-during-traffic-stop-in-germany-h211845.html" title="2 police officers killed during traffic stop in Germany"  target="_blank" title="2 police officers killed during traffic stop in Germany" class="title h4 one-line">2 police officers killed during traffic stop in Germany</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/europe" title="2 police officers killed during traffic stop in Germany"  target="_blank" class="text-muted">Europe</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/europe/uk-to-double-troops-in-eastern-europe-amid-russian-threat-h211839.html" title="UK to double troops in eastern Europe amid Russian threat"  target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2022/01/uk_to_double_troops_in_eastern_europe_amid_russian_threat_h211839_8b47e.jpg" alt="UK to double troops in eastern Europe amid Russian threat" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/europe/uk-to-double-troops-in-eastern-europe-amid-russian-threat-h211839.html" title="UK to double troops in eastern Europe amid Russian threat"  target="_blank" title="UK to double troops in eastern Europe amid Russian threat" class="title h4 one-line">UK to double troops in eastern Europe amid Russian threat</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/europe" title="UK to double troops in eastern Europe amid Russian threat"  target="_blank" class="text-muted">Europe</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/europe/portuguese-vote-in-parliamentary-polls-amid-uncertainty-low-turnout-h211837.html" title="Portuguese vote in parliamentary polls amid uncertainty, low turnout"  target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2022/01/portuguese_vote_in_parliamentary_polls_amid_uncertainty_low_turnout_h211837_b30cf.jpg" alt="Portuguese vote in parliamentary polls amid uncertainty, low turnout" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/europe/portuguese-vote-in-parliamentary-polls-amid-uncertainty-low-turnout-h211837.html" title="Portuguese vote in parliamentary polls amid uncertainty, low turnout"  target="_blank" title="Portuguese vote in parliamentary polls amid uncertainty, low turnout" class="title h4 one-line">Portuguese vote in parliamentary polls amid uncertainty, low turnout</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/europe" title="Portuguese vote in parliamentary polls amid uncertainty, low turnout"  target="_blank" class="text-muted">Europe</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/europe/british-mps-demand-full-publication-of-gray-report-h211835.html" title="British MPs demand full publication of Gray Report"  target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2022/01/british_mps_demand_full_publication_of_gray_report_h211835_f3e37.jpg" alt="British MPs demand full publication of Gray Report" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/europe/british-mps-demand-full-publication-of-gray-report-h211835.html" title="British MPs demand full publication of Gray Report"  target="_blank" title="British MPs demand full publication of Gray Report" class="title h4 one-line">British MPs demand full publication of Gray Report</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/europe" title="British MPs demand full publication of Gray Report"  target="_blank" class="text-muted">Europe</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/worldbulletin" title="Facebook" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name" title="Facebook">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count"></span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/worldbulletin" title="Twitter" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name" title="Twitter">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count">0</span></div>
        </div>
      </a>
    </div>
  </div>
</div>
</div>
</div>
<div class="panel anket mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="ANKET">ANKET</span><a href="https://worldbulletin.dunyabulteni.net/anketler.html" title="Tüm Anketler"  target="_blank">Tüm Anketler</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-survey single" id="poll2">
    <form id="poll_form2" name="anket" method="post">
      <input name="aid" type="hidden" value="2">
            <div class="media-body media-middle">
        <div class="media-heading"><strong>Are you considering getting a Covid vaccine?</strong></div>
        <div class="row">
                    <div class="col-sm-12 radio ">
            <label>
              <input type="radio" name="OY2" value="3">
                              <span>Yes</span>
                          </label>
          </div>
                    <div class="col-sm-12 radio ">
            <label>
              <input type="radio" name="OY2" value="4">
                              <span>No</span>
                          </label>
          </div>
                  </div>
        <div class="alert alert-warning" style="display:none;margin-bottom:0">Seçim Yapmadınız!</div>
        <div class="alert alert-danger" style="display:none;margin-bottom:0">Daha önce oy verdiniz!</div>
        <div class="alert alert-success" style="display:none;margin-bottom:0">Oy verme işlemi tamamlandı!</div>
      </div>
              <button onclick="poll_results(2);return false;" class="btn btn-default btn-lg"><i class="fa fa-eye fa-fw"></i><span>SONUÇLAR</span></button>
            

              <button onclick="poll_vote(2,0);return false;" class="btn btn-info btn-lg vote"><span>OY KULLAN</span></button>
          </form>
    </div>
  </div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success" title="NAMAZ VAKİTLERİ">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/mosque.svg?v=1343755718" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak" title="İMSAK"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/imsak.png?v=1909214672" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">06:42</p>
            </div>
            <div class="col-sm-4 gunes" title="GÜNEŞ"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/gunes.png?v=323786133" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">08:09</div>
            </div>
            <div class="col-sm-4 ogle" title="ÖĞLE"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/ogle.png?v=1700778636" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">13:22</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi" title="İKİNDİ"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/ikindi.png?v=1494893020" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">16:01</div>
            </div>
            <div class="col-sm-4 aksam" title="AKŞAM"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/aksam.png?v=1928913473" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">18:26</div>
            </div>
            <div class="col-sm-4 yatsi" title="YATSI"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/yatsi.png?v=1018261718" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">19:48</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="SAYFALAR">SAYFALAR</span><a href="https://worldbulletin.dunyabulteni.net/sayfalar.html" title="Tüm Sayfalar"  target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
            <a href="https://worldbulletin.dunyabulteni.net/privacy-and-personal-data-protection-policy-s2.html" title="PRIVACY AND PERSONAL DATA PROTECTION POLICY"  target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">PRIVACY AND PERSONAL DATA PROTECTION POLICY</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://worldbulletin.dunyabulteni.net/africa/african-union-suspends-burkina-faso-over-coup-h211854.html" class="sonrakiHaber"></a>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://worldbulletin.dunyabulteni.net/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/worldbulletin" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/worldbulletin" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                <li><a href="https://worldbulletin.dunyabulteni.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://worldbulletin.dunyabulteni.net/world" target="_blank">World</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/islamic-world" target="_blank">Islamic World</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/turkey" target="_blank">Turkey</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/news-analysis" target="_blank">News Analysis</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/media" target="_blank">Media</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/economy" target="_blank">Economy</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/art-culture" target="_blank">Art &amp; Culture</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/health-environment" target="_blank">Health &amp; Environment </a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/sciencetechnology" target="_blank">Science&amp;Technology </a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/history" target="_blank">History</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/interviews-in-depth" target="_blank">Interviews & In Depth</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/archive" target="_blank">Archive</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/article-comment" target="_blank">Article & Comment</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/ramadan" target="_blank">Ramadan </a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/filebox" target="_blank">Filebox</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/islamophobia" target="_blank">Islamophobia</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://worldbulletin.dunyabulteni.net/">
          <img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22_1.png" alt="Turkey and World News." class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">The contents of all material available on this website are copyrighted. Content may not be republished or transferred in any form without the reference.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. World Bulletin / News From Turkey and Islamic World -  Copyright &copy; 2022</p>
        </div>
      </div>
    </div>
  </div>
    <div class="divider text-center">
    <span>
            <a href="https://play.google.com/store/apps/details?id=com.worldbulletin.net" target="_blank" class="inline-block"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/mobile/google.png?v=670667150" height="45" alt="Google Play"></a>
                  <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436300852?l=tr&mt=8" target="_blank" class="inline-block"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/mobile/apple.png?v=656875793" height="45" alt="Apple Store"></a>
          </span>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/worldbulletin.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 02164394545"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/worldbulletin.dunyabulteni.net\/images\/banner\/worldbulletinlogos22.png",
        "width": 250,
        "height": 150
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/worldbulletin.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/worldbulletin.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2327493-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2327493-2');
</script>
<!-- End Google Analytics -->

<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/vendor.min.js?v=287758127"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/swiper.min.js?v=1714399958"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/plugins.min.js?v=1138044183"></script>
  <script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=1325239687"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=425439187"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/pine-share.min.js?v=179300897"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=577018118"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/comments.min.js?v=277710074"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=575093714"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/cookie.js?v=1190421834"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1476264726"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/main.min.js?v=870251529"></script>


<script>
  tebilisim('211853', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='211853']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "a160e9b0-078a-4cbc-88cb-9892bec42dc2",
		autoRegister: true,
		subdomainName: 'worldbullettin',
		setDefaultNotificationUrl: 'https://worldbulletin.dunyabulteni.net/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
