<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>2021 was the year of elections across globe</title>
<meta name="description" content="Voters throughout the world cast ballots for general and presidential elections as well as referendums this year." />
<meta name="keywords" content="election, 2021" />
<meta name="news_keywords" content="election, 2021" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="https://worldbulletin.dunyabulteni.net/m/world/2021-was-the-year-of-elections-across-globe-h211366.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://worldbulletin.dunyabulteni.net/world/2021-was-the-year-of-elections-across-globe-h211366.html">

<link rel="amphtml" href="https://worldbulletin.dunyabulteni.net/amp/world/2021-was-the-year-of-elections-across-globe-h211366.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/compress.css?v=618588566">
<link rel="stylesheet" href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/public.php?v=1550950925">
<link href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/renk.css?v=1073002031" rel="stylesheet"/>
<link href="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/style/print.css?v=1395391656" rel="stylesheet" media="print"/>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.js?v=200081705"></script>
<meta property="og:site_name" content="World Bulletin / News From Turkey and Islamic World" />
<meta property="og:title" content="2021 was the year of elections across globe" />
<meta property="og:description" content="Voters throughout the world cast ballots for general and presidential elections as well as referendums this year." />
<meta property="og:image" content="https://worldbulletin.dunyabulteni.net/images/resize/100/600x315/haberler/2021/12/2021_was_the_year_of_elections_across_globe_h211366_82209.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://worldbulletin.dunyabulteni.net/world/2021-was-the-year-of-elections-across-globe-h211366.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="2021 was the year of elections across globe" />
<meta name="twitter:url" content="http://worldbulletin.dunyabulteni.net/world/2021-was-the-year-of-elections-across-globe-h211366.html" />
<meta name="twitter:domain" content="https://worldbulletin.dunyabulteni.net/" />
<meta name="twitter:site" content="worldbulletin" />
<meta name="twitter:title" content="2021 was the year of elections across globe" />
 
  <meta name="twitter:description" content="Voters throughout the world cast ballots for general and presidential elections as well as referendums this year." /> 
   
<meta name="twitter:image:src" content="https://worldbulletin.dunyabulteni.net/images/haberler/2021/12/2021_was_the_year_of_elections_across_globe_h211366_82209.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://worldbulletin.dunyabulteni.net/images/haberler/2021/12/2021_was_the_year_of_elections_across_globe_h211366_82209.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://worldbulletin.dunyabulteni.net/">
<meta name="dc.title" content="2021 was the year of elections across globe">
<meta name="dc.keywords" content="election, 2021">
<meta name="dc.description" content="Voters throughout the world cast ballots for general and presidential elections as well as referendums this year.">

<link rel="dns-prefetch" href="//worldbulletin.dunyabulteni.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/worldbulletin.dunyabulteni.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/worldbulletin.dunyabulteni.net\/","theme":"hs-retina","analytics":"UA-2327493-2","comment_approved":0,"theme_version":"1.0.8","system_version":"5.10.0","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0","instagram_followers":"0"}};
</script>
<meta name="google-site-verification" content="P9DJkotJ0jyfyw4SA1eDbvU8QoIxTU1yKcX5g8ejbtU" />

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68404765, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68404765" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></head>
<body>
  <h1 style="margin: 0px;">
<a href="https://worldbulletin.dunyabulteni.net/" class="hidden" id="printlogo"><img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22.png" alt="Turkey and World News." class="img-responsive"></a>
</h1>
<nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top navbar-fixed-top">
  <div class="container">
    <div class="navbar-header">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
    <a href="https://worldbulletin.dunyabulteni.net/" class="navbar-brand" id="logo"><img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22.png" alt="Turkey and World News." class="img-responsive"></a>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="active">
          <a href="https://worldbulletin.dunyabulteni.net/world" target="_blank" >
                          World                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/islamic-world" target="_blank" >
                          Islamic World                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/turkey" target="_blank" >
                          Turkey                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/news-analysis" target="_blank" >
                          News Analysis                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/media" target="_blank" >
                          Media                        </a>
        </li>
                <li class="">
          <a href="https://worldbulletin.dunyabulteni.net/economy" target="_blank" >
                          Economy                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://worldbulletin.dunyabulteni.net/art-culture" target="_blank">Art &amp; Culture</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/health-environment" target="_blank">Health &amp; Environment </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/sciencetechnology" target="_blank">Science&amp;Technology </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/history" target="_blank">History</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/interviews-in-depth" target="_blank">Interviews & In Depth</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/archive" target="_blank">Archive</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/article-comment" target="_blank">Article & Comment</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/ramadan" target="_blank">Ramadan </a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/filebox" target="_blank">Filebox</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/islamophobia" target="_blank">Islamophobia</a></li>
                        <li><a href="https://worldbulletin.dunyabulteni.net/hajj" target="_blank">Hajj</a></li>
                      </ul>
        </li>
                  <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-user fa-lg fa-fw"></i></a>
            <ul class="dropdown-menu">
                            <li><a href="https://worldbulletin.dunyabulteni.net/login.html">GİRİŞ YAP</a></li>
              <li><a href="https://worldbulletin.dunyabulteni.net/uyelik.html">ÜYE OL</a></li>
              <li><a href="https://worldbulletin.dunyabulteni.net/unuttum.html">ŞİFREMİ UNUTTUM?</a></li>
                                      </ul>
          </li>
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://worldbulletin.dunyabulteni.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="e8c9f68f1f34ebc9ecdb6d1aa42c15a997a9f2eb" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="211366" title="2021 was the year of elections across globe" data-path="aHR0cDovL3dvcmxkYnVsbGV0aW4uZHVueWFidWx0ZW5pLm5ldC93b3JsZC8yMDIxLXdhcy10aGUteWVhci1vZi1lbGVjdGlvbnMtYWNyb3NzLWdsb2JlLWgyMTEzNjYuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">2021 was the year of elections across globe</h1>
                <p class="font-medium mb-0">Voters throughout the world cast ballots for general and presidential elections as well as referendums this year.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>World</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>22 Aralık 2021 Çarşamba 17:56</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://worldbulletin.dunyabulteni.net/images/haberler/2021/12/2021_was_the_year_of_elections_across_globe_h211366_82209.jpg" alt="2021 was the year of elections across globe" style="width:100%" class="img-responsive mb-10">
                        <div class="tb-block mt-0 mb-10 block-132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="211366" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(211366)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(211366)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(211366)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="211366">
                                                  <p>As the coronavirus and its variants spread in <strong class="klink">2021</strong>, voters in many countries headed to the polls to cast their ballots in various <strong class="klink">election</strong>s.</p>

<p>In Central Asia, people in Kyrgyzstan voted in general and presidential elections as well as in constitutional referendums.</p>

<p>While Israeli Prime Minister Benjamin Netanyahu’s 12-year hold on power came to an end, Iran’s conservative presidential candidate Ebrahim Raisi managed to take over the post from Hassan Rouhani, the head of the reformist government.</p>

<p>Russia’s parliamentary elections in September saw the pro-Kremlin United Russia party win over half the seats.</p>

<p>One of Europe’s most prominent politicians, German Chancellor Angela Merkel, bid farewell to politics after serving for her nation for 16 years.</p>

<p>This year also marked the first legislative elections in Qatar, with voters casting their ballots to elect members of the Shura Council.</p>

<h2><strong>January-February</strong></h2>

<p>In Kazakhstan's parliamentary elections that was held for the first time since 1995, the ruling Nur Otan Party led by former President Nursultan Nazarbayev ranked first among five political parties, receiving 71.9% of the vote.</p><div class="p_ad"></div>

<p>People in another Central Asian country, Kyrgyzstan, went to the polls on Jan. 10 to elect the country’s president. Former Prime Minister Sadyr Japarov won, receiving over 79% of the vote. A constitutional referendum was held the same day, and the switch to a presidential system was accepted.</p>

<p>Voters in Kyrgyzstan also cast their votes in a referendum held on April 11 for a constitutional amendment on the form of the government, while snap parliamentary elections were held on Nov. 28, with six parties passing the threshold to enter the 90-seat parliament.</p>

<p>Portugal’s President Marcelo Rebelo de Sousa was reelected for a second term in polls on Jan. 24 amid a strict COVID lockdown.</p>

<p>Portugal will hold snap presidential elections on Jan. 30, 2022 due to a government crisis.</p>

<p>On Feb. 14, Kosovars voted in snap polls to choose new members of the country’s 120-seat parliament and the socialist Self-Determination Movement (LVV) led by Albin Kurti received nearly 50% of the votes. Kosovo’s parliament elected Vjosa Osmani as the country’s new president on April 4.</p>

<h2><strong>March</strong></h2>

<p>The Netherlands' conservative People’s Party for Freedom and Democracy (VVD) led by Prime Minister Mark Rutte claimed its fourth term election victory on March 17, winning 35 seats in parliament.</p>

<p>Israelis voted in snap polls on March 23 with Prime Minister Benjamin Netanyahu’s Likud party ranking first. After long efforts to form a coalition, a new government was established under the leadership of the Yesh Atid and Yamina parties. Netanyahu, Israel’s longest serving prime minister, handed over power to Yamina leader Naftali Bennett on June 14.</p>

<h2><strong>April</strong></h2>

<p>Djibouti’s incumbent president and leader of the ruling People’s Rally for Progress party, Ismail Omar Guelleh, was re-elected on April 9.</p>

<p>On April 11, Creating Opportunities party candidate and conservative banker Guillermo Lasso won the presidential runoff in Ecuador, securing 52.52% of the vote.</p>

<p>The Socialist Party of Albania led by Edi Rama won 74 seats in the country’s 140-seat parliament in elections held on April 25. Rama succeeded in staying in power for a third term.</p>

<h2><strong>May</strong></h2>

<p>Mayoral elections were held in the UK on May 6, with Scottish parliament elections held the same day. Promising an independence referendum, the Scottish National Party (SNP) won.</p>

<p>The candidate of the left-wing Free Peru Party, Pedro Castillo, won a presidential runoff after the nation was in suspense for more than a month awaiting election results.</p>

<p>Syrian regime leader Bashar al-Assad was declared the winner of presidential elections that were held with nonfunctional candidates on May 26. The decision to hold elections was made despite an ongoing military conflict, the lack of a political solution, and the displacement of more than 10 million Syrians either as refugees or internally displaced persons. The results of the presidential election were seen as illegitimate by the international community and the opposition.</p>

<h2><strong>June</strong></h2>

<p>Algeria’s ruling party, the National Liberation Front (FLN), was the winner of general elections held on June 12, securing 98 of parliament’s 407 seats. Finance Minister Ayman Ben Abdelrahman formed the new government.</p>

<p>Ultraconservative judiciary chief Ebrahim Raisi was the winner of Iran’s presidential election, which saw the lowest turnout in the country’s history. Raisi became the eighth president of the country, garnering 17.92 million votes in polls held on June 18.</p>

<p>Armenia held snap parliamentary elections on June 20. Incumbent Prime Minister Nikol Pashinyan’s Civil Contract party won with 53.91% of the vote. Former President Robert Kocharyan's Armenian Alliance received 21.09%.</p>

<h2><strong>July-August</strong></h2>

<p>Moldovan President Maia Sandu's Action and Solidarity Party (PAS) won the early parliamentary elections held on July 11.</p>

<p>Zambia’s main opposition leader Hakainde Hichilema overcame 15 years of obstacles to achieve a landslide victory in the country’s presidential election on August 12.</p>

<h2><strong>September</strong></h2>

<p>Morocco's National Rally of Independents (RNI) won parliamentary elections held on Sept. 8. The RNI received the 102 seats. Unexpectedly, the ruling Justice and Development Party lost more than 90% of its seats in the parliamentary.</p>

<p>Norway’s left bloc, led by the Labour Party leader Jonas Gahr Stoere, won parliamentary elections on Sept. 13, defeating conservative Premier Erna Solberg, who has been in power since 2013.</p>

<p>Parliamentary elections on Sept. 17-19, saw the President Vladimir Putin’s United Russia party win over half of the seats in Russia. Pro-Kremlin United Russia Party secured 324 seats in the lower house of the parliament election, receiving 49,85% of the votes.</p>

<p>Canadian Prime Minister’s the Liberal Party ranked first in the snap elections. The Liberal Party, that won 156 seats, will need the support of another party to form a minority government, as it has not won 170 deputies needed to rule alone.</p>

<p>Germany’s Social Democratic Party (SPD) won 25.7% of the votes in the general elections on Sept. 26, making SPD the winner of an election for the first time since 2002. In the wake of coalition talks, the SPD, the Greens and the liberal Free Democrats (FDP) agreed on the coalition protocol. With the formation of the new government, former German Chancellor Angela Merkel bid farewell to politics after serving for her nation for 16 years in 2021.</p>

<h2><strong>October</strong></h2>

<p>Qatari voters cast ballots on Oct. 2 in the Gulf state’s first legislative elections. Candidates contested to win one of the 30 seats of the 45-member Shura Council, whereas the remaining 15 members were appointed appointed by the Emir, Sheikh Tamim bin Hamad Al-Thani. Qatari Shura Council elected Hassan bin Abdullah Al-Ghanim as the first speaker of parliament.</p>

<p>Czechia’s center-right Spolu (Together) coalition, formed by the Civic Democratic Party (ODS), Top 09 and the KDU-CSL won the general elections.</p>

<p>Japan's Liberal Democratic Party (LDP) leader Kishida Fumio, was re-elected as prime minister.</p>

<p>The country of over 126 million people, where the ruling Liberal Democratic Party (LDP) has held sway for most of the past six decades, went to elections on Oct. 31 to elect their new government.</p>

<p>Iraq’s Shia cleric Muqtada al-Sadr’s Sairoon Alliance won 73 seats in the 329-member parliament, followed by Taqaddum (progress) bloc of Parliament Speaker Mohamed al-Halbousi with 37 seats in the snap elections on Oct. 10.</p>

<p>Many Shia factions objected to the results, demanding a nationwide manual recount.</p>

<p>Following protests in the country, authorities began a limited manual recount on Oct. 27 of more than 2,000 ballot boxes subject to complaints by political parties in the provinces of Nineveh, Babylon, and Baghdad.</p>

<p>Shavkat Mirziyoyev has been re-elected as president of Uzbekistan in presidential election on Oct. 24.</p>

<h2><strong>November</strong></h2>

<p>Nicaraguan President Daniel Ortega, who has been in power since 2007, won the presidential elections held on Nov. 7. The US administration described the elections in Nicaragua as "fraudulent" and "undemocratic". The US slapped visa sanctions on Nicaraguan President Daniel Ortega in response to elections that have been roundly rebuked by the international community as rigged.</p>

<p>Argentina’s the conservative opposition party Juntos por el Cambio (Together for Change) led by former President Mauricio Macri, received 46% of the votes in the Senate battle and candidates of parliament received 42% of the votes on Nov. 14.</p>

<p>The United Socialist Party of Venezuela (PSUV), the Latin American country's ruling party since 2010, won 20 governorships, including the capital Caracas in the mayoral elections.</p>

<p>Gabriel Boric won Chile's presidential election on Nov. 19, becoming the country's youngest leader at the age of 35 after his rival conceded defeat. Boric garnered 56% of the vote compared to 44% for his opponent, right-wing populist Jose Antonio Kast.</p>

<p>Bulgaria’s incumbent leader Rumen Radev won the runoff of the presidential elections on Nov. 19. The Bulgarian Socialist Party (BSP), There is Such a People party (ITN), Democratic Bulgaria coalition and We Continue the Change (PP) parties signed a coalition agreement after weeks of talks.</p>

<p>War-weary Libya's Presidency Council is determined to hold presidential and parliamentary election on Dec. 24. Moreover, Turkey continues to support Libya, that is preparing for elections, under all circumstances.</p>

<p><img class="detayFoto" src="https://worldbulletin.dunyabulteni.net/images/upload/317d73f53c09328f4bca4361b95c9c8f.jpg"></img></p></p>                                  </div>
                       <div class="media editor-profil">
                <div class="media-left">
                  <a href="https://worldbulletin.dunyabulteni.net/profil/513/huseyin-demir">
                    <img class="media-object" src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/no_author.jpg" alt="Hüseyin Demir">
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">Hüseyin Demir</h4>
                  <p style="font-size: 13px;padding-left: 3px;">Editör</p>
                                   </div>
              </div>
                                <ul id="etiketler" class="nav nav-pills list-inline bg-warning">
                        <li><a href="https://worldbulletin.dunyabulteni.net/haberleri/election" target="_blank">#election,</a></li>
                      <li><a href="https://worldbulletin.dunyabulteni.net/haberleri/2021" target="_blank">#2021</a></li>
                    </ul>
                

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp211366">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="211366"/>
  <input name="mid" type="hidden" value="211366"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(211366);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div class="tb-block block121 mb-10 mt-0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sağ-Blok-Büyük -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9038508745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/world/astana-talks-mark-commitment-to-syria-s-political-unity-territorial-h211363.html" title="Astana talks mark commitment to Syria&#039;s political unity, territorial integrity"  target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2021/12/astana_talks_mark_commitment_to_syria_s_political_unity_territorial_integrity_h211363_059e8.jpg" alt="Astana talks mark commitment to Syria&#039;s political unity, territorial integrity" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/world/astana-talks-mark-commitment-to-syria-s-political-unity-territorial-h211363.html" title="Astana talks mark commitment to Syria&#039;s political unity, territorial integrity"  target="_blank" title="Astana talks mark commitment to Syria&#039;s political unity, territorial integrity" class="title h4 one-line">Astana talks mark commitment to Syria&#039;s political unity, territorial integrity</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/world" title="Astana talks mark commitment to Syria&#039;s political unity, territorial integrity"  target="_blank" class="text-muted">World</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/world/defenders-of-multilateralism-china-germany-must-work-together-h211360.html" title="&#039;Defenders of multilateralism China, Germany must work together for world&#039;s future&#039;"  target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2021/12/defenders_of_multilateralism_china_germany_must_work_together_for_world_s_future_h211360_2a66e.jpg" alt="&#039;Defenders of multilateralism China, Germany must work together for world&#039;s future&#039;" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/world/defenders-of-multilateralism-china-germany-must-work-together-h211360.html" title="&#039;Defenders of multilateralism China, Germany must work together for world&#039;s future&#039;"  target="_blank" title="&#039;Defenders of multilateralism China, Germany must work together for world&#039;s future&#039;" class="title h4 one-line">&#039;Defenders of multilateralism China, Germany must work together for world&#039;s future&#039;</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/world" title="&#039;Defenders of multilateralism China, Germany must work together for world&#039;s future&#039;"  target="_blank" class="text-muted">World</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/world/russia-s-putin-discusses-security-proposal-with-french-german-leaders-h211358.html" title="Russia&#039;s Putin discusses security proposal with French, German leaders"  target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2021/12/russia_s_putin_discusses_security_proposal_with_french_german_leaders_h211358_77140.jpg" alt="Russia&#039;s Putin discusses security proposal with French, German leaders" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/world/russia-s-putin-discusses-security-proposal-with-french-german-leaders-h211358.html" title="Russia&#039;s Putin discusses security proposal with French, German leaders"  target="_blank" title="Russia&#039;s Putin discusses security proposal with French, German leaders" class="title h4 one-line">Russia&#039;s Putin discusses security proposal with French, German leaders</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/world" title="Russia&#039;s Putin discusses security proposal with French, German leaders"  target="_blank" class="text-muted">World</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/world/turkey-iran-pakistan-cargo-train-restarts-after-10-year-halt-h211354.html" title="Turkey-Iran-Pakistan cargo train restarts after 10-year halt"  target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2021/12/turkey_iran_pakistan_cargo_train_restarts_after_10_year_halt_h211354_8ec76.jpg" alt="Turkey-Iran-Pakistan cargo train restarts after 10-year halt" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/world/turkey-iran-pakistan-cargo-train-restarts-after-10-year-halt-h211354.html" title="Turkey-Iran-Pakistan cargo train restarts after 10-year halt"  target="_blank" title="Turkey-Iran-Pakistan cargo train restarts after 10-year halt" class="title h4 one-line">Turkey-Iran-Pakistan cargo train restarts after 10-year halt</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/world" title="Turkey-Iran-Pakistan cargo train restarts after 10-year halt"  target="_blank" class="text-muted">World</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://worldbulletin.dunyabulteni.net/world/putin-says-russia-s-proposal-on-security-guarantees-not-ultimatum-h211352.html" title="Putin says Russia&#039;s proposal on security guarantees &#039;not ultimatum&#039;"  target="_blank"><img src="https://worldbulletin.dunyabulteni.net/images/resize/100/334x215/haberler/thumbs/2021/12/putin_says_russia_s_proposal_on_security_guarantees_not_ultimatum_h211352_0de22.jpg" alt="Putin says Russia&#039;s proposal on security guarantees &#039;not ultimatum&#039;" class="img-responsive"></a>
          <div class="caption">
            <a href="https://worldbulletin.dunyabulteni.net/world/putin-says-russia-s-proposal-on-security-guarantees-not-ultimatum-h211352.html" title="Putin says Russia&#039;s proposal on security guarantees &#039;not ultimatum&#039;"  target="_blank" title="Putin says Russia&#039;s proposal on security guarantees &#039;not ultimatum&#039;" class="title h4 one-line">Putin says Russia&#039;s proposal on security guarantees &#039;not ultimatum&#039;</a>
            <ol class="list-inline">
              <li><a href="https://worldbulletin.dunyabulteni.net/world" title="Putin says Russia&#039;s proposal on security guarantees &#039;not ultimatum&#039;"  target="_blank" class="text-muted">World</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/worldbulletin" title="Facebook" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name" title="Facebook">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count"></span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/worldbulletin" title="Twitter" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name" title="Twitter">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count">0</span></div>
        </div>
      </a>
    </div>
  </div>
</div>
</div>
</div>
<div class="panel anket mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="ANKET">ANKET</span><a href="https://worldbulletin.dunyabulteni.net/anketler.html" title="Tüm Anketler"  target="_blank">Tüm Anketler</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-survey single" id="poll2">
    <form id="poll_form2" name="anket" method="post">
      <input name="aid" type="hidden" value="2">
            <div class="media-body media-middle">
        <div class="media-heading"><strong>Are you considering getting a Covid vaccine?</strong></div>
        <div class="row">
                    <div class="col-sm-12 radio ">
            <label>
              <input type="radio" name="OY2" value="3">
                              <span>Yes</span>
                          </label>
          </div>
                    <div class="col-sm-12 radio ">
            <label>
              <input type="radio" name="OY2" value="4">
                              <span>No</span>
                          </label>
          </div>
                  </div>
        <div class="alert alert-warning" style="display:none;margin-bottom:0">Seçim Yapmadınız!</div>
        <div class="alert alert-danger" style="display:none;margin-bottom:0">Daha önce oy verdiniz!</div>
        <div class="alert alert-success" style="display:none;margin-bottom:0">Oy verme işlemi tamamlandı!</div>
      </div>
              <button onclick="poll_results(2);return false;" class="btn btn-default btn-lg"><i class="fa fa-eye fa-fw"></i><span>SONUÇLAR</span></button>
            

              <button onclick="poll_vote(2,0);return false;" class="btn btn-info btn-lg vote"><span>OY KULLAN</span></button>
          </form>
    </div>
  </div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success" title="NAMAZ VAKİTLERİ">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/mosque.svg?v=896708334" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak" title="İMSAK"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/imsak.png?v=388718202" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">06:47</p>
            </div>
            <div class="col-sm-4 gunes" title="GÜNEŞ"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/gunes.png?v=1808937570" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">08:19</div>
            </div>
            <div class="col-sm-4 ogle" title="ÖĞLE"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/ogle.png?v=771548670" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">13:08</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi" title="İKİNDİ"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/ikindi.png?v=1193841130" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">15:26</div>
            </div>
            <div class="col-sm-4 aksam" title="AKŞAM"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/aksam.png?v=164165489" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">17:46</div>
            </div>
            <div class="col-sm-4 yatsi" title="YATSI"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/yatsi.png?v=844858298" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">19:13</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="SAYFALAR">SAYFALAR</span><a href="https://worldbulletin.dunyabulteni.net/sayfalar.html" title="Tüm Sayfalar"  target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
            <a href="https://worldbulletin.dunyabulteni.net/privacy-and-personal-data-protection-policy-s2.html" title="PRIVACY AND PERSONAL DATA PROTECTION POLICY"  target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">PRIVACY AND PERSONAL DATA PROTECTION POLICY</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://worldbulletin.dunyabulteni.net/health-environment/turkey-s-domestic-covid-19-vaccine-turkovac-approved-for-emergency-h211367.html" class="sonrakiHaber"></a>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://worldbulletin.dunyabulteni.net/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://worldbulletin.dunyabulteni.net/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/worldbulletin" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/worldbulletin" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                <li><a href="https://worldbulletin.dunyabulteni.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://worldbulletin.dunyabulteni.net/world" target="_blank">World</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/islamic-world" target="_blank">Islamic World</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/turkey" target="_blank">Turkey</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/news-analysis" target="_blank">News Analysis</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/media" target="_blank">Media</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/economy" target="_blank">Economy</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/art-culture" target="_blank">Art &amp; Culture</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/health-environment" target="_blank">Health &amp; Environment </a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/sciencetechnology" target="_blank">Science&amp;Technology </a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/history" target="_blank">History</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/interviews-in-depth" target="_blank">Interviews & In Depth</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/archive" target="_blank">Archive</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://worldbulletin.dunyabulteni.net/article-comment" target="_blank">Article & Comment</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/ramadan" target="_blank">Ramadan </a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/filebox" target="_blank">Filebox</a></li>
                                              <li><a href="https://worldbulletin.dunyabulteni.net/islamophobia" target="_blank">Islamophobia</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://worldbulletin.dunyabulteni.net/">
          <img src="https://worldbulletin.dunyabulteni.net/images/banner/worldbulletinlogos22_1.png" alt="Turkey and World News." class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">The contents of all material available on this website are copyrighted. Content may not be republished or transferred in any form without the reference.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. World Bulletin / News From Turkey and Islamic World -  Copyright &copy; 2021</p>
        </div>
      </div>
    </div>
  </div>
    <div class="divider text-center">
    <span>
            <a href="https://play.google.com/store/apps/details?id=com.worldbulletin.net" target="_blank" class="inline-block"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/mobile/google.png?v=1662208863" height="45" alt="Google Play"></a>
                  <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1436300852?l=tr&mt=8" target="_blank" class="inline-block"><img src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/images/mobile/apple.png?v=2097050109" height="45" alt="Apple Store"></a>
          </span>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/worldbulletin.dunyabulteni.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 02164394545"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/worldbulletin.dunyabulteni.net\/images\/banner\/worldbulletinlogos22.png",
        "width": 250,
        "height": 150
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/worldbulletin.dunyabulteni.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/worldbulletin.dunyabulteni.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2327493-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2327493-2');
</script>
<!-- End Google Analytics -->

<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/vendor.min.js?v=858716573"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/swiper.min.js?v=1283108821"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/plugins.min.js?v=1819389231"></script>
  <script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=1887896610"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=996384199"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/pine-share.min.js?v=21969414"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=2110109464"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/comments.min.js?v=864466207"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=952701505"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/cookie.js?v=937396217"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1285826370"></script>
<script src="https://worldbulletin.dunyabulteni.net/_themes/hs-retina/scripts/main.min.js?v=1390349013"></script>


<script>
  tebilisim('211366', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='211366']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "a160e9b0-078a-4cbc-88cb-9892bec42dc2",
		autoRegister: true,
		subdomainName: 'worldbullettin',
		setDefaultNotificationUrl: 'https://worldbulletin.dunyabulteni.net/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
